Autor Wątek: Corona V2 nand erase Problem  (Przeczytany 1275 razy)

Offline adamsb17

  • Użytkownik I
  • *
  • Wiadomości: 3
  • Reputacja: 0
Corona V2 nand erase Problem
« dnia: Luty 09, 2016, 16:04:16 »
Corona v2 problem z bootowaniem konsoli na X360run uruchamiała się bardzo długo jak zmieniłem na acev2 nie glitchowała wcale.
Po wgraniu Retail chodziła bez problemy po wgranie Xebuild znów ten sam problem. Po zrobieniu Erase nand i wgraniu Retail po chwili czerwona dioda. to samo po wgraniu Xebuild.
Kod błędu Error 0032
Jakies pomysły???
« Ostatnia zmiana: Luty 09, 2016, 16:49:38 wysłana przez adamsb17 »

Offline JaDCorbeN

  • Użytkownik I
  • *
  • Wiadomości: 19
  • Reputacja: 0
Odp: Corona V2 nand erase Problem
« Odpowiedź #1 dnia: Luty 11, 2016, 11:12:17 »
0032 w slimie to temperatury, prawdopodobnie uwalony procek, w 3 co tak miałem tak było.
Ale posprawdzaj pola lutownicze.

PS3 SLIM, PS2 SLIM

Offline adamsb17

  • Użytkownik I
  • *
  • Wiadomości: 3
  • Reputacja: 0
Odp: Corona V2 nand erase Problem
« Odpowiedź #2 dnia: Luty 11, 2016, 11:18:30 »
Jeszcze sprawdzałem miernikiem punty rc511 i punkt r4p4 pokazuje że są połączone nie ma żadnej przerwy choć r4p4 ma urwany pad. nie wiem czy to może być przyczyną. Jeśli padł procek to juz koniec tej płyty??? Myślałem że to wina nandu źle wyczyszczonej pamięci czy coś ;/

Offline zielony

  • Użytkownik II
  • *
  • Wiadomości: 89
  • Reputacja: 8
Odp: Corona V2 nand erase Problem
« Odpowiedź #3 dnia: Luty 11, 2016, 18:06:56 »
sprawdź może czy te pkt są połączone: C5R11 = FT3T10 = R4P4
od rezystora ścieżka idzie w ten sposób:

« Ostatnia zmiana: Luty 11, 2016, 18:08:32 wysłana przez zielony »
RGH / LT / LTU - SŁUPSK

Offline adamsb17

  • Użytkownik I
  • *
  • Wiadomości: 3
  • Reputacja: 0
Odp: Corona V2 nand erase Problem
« Odpowiedź #4 dnia: Luty 12, 2016, 12:03:08 »
Dzieki koledzy. Problem leżał po stronie urwanego pada r4p4 po połączeniu konsola ożyła. Teraz został do ogarnięcia Erase nand i wgranie nowego Xebuild. Dziękuje za pomoc :)